×

Varování

Pro rozšíření Akeeba Backup Core package verze 8.0.10 je dostupná aktualizace, ale vyžaduje minimálně PHP verze 7.2, zatímco váš systém má jen 7.0.33

Pro rozšíření Akeeba Backup Core package verze 7.4.0.1 je dostupná aktualizace, ale vyžaduje minimálně PHP verze 7.1, zatímco váš systém má jen 7.0.33

Zaslat odkaz na e-mail.